¿En qué podemos ayudarle?

Routers no compatibles

Este artículo está disponible en francés, alemáninglésjaponéscoreanoholandéspolacoportugués-brasileño, sueco e italiano.

El 1 de diciembre de 2018, los servidores de NordVPN dejaron de ser compatibles con las conexiones L2TP/IPSec y PPTP. Encontrarás más información al respecto en este artículo.

Si utilizas alguno de los siguientes routers con su firmware nativo, no podrás hacerlo con nuestro servicio:

  • Arris
  • Belkin
  • Cisco
  • D-Link
  • Huawei
  • Linksys (excepto WRT32X/WRT32XB AC3200)
  • Netgear
  • TP-Link 
  • TRENDnet
  • Tenda
  • TotoLink
  • Ubee
  • La mayoría de los routers proporcionados por proveedores de servicios de internet mencionados anteriormente

Puedes instalar firmware personalizado en algunos de estos modelos:

DD-WRT: https://wiki.dd-wrt.com/wiki/index.php/Supported_Devices
Tomato: https://tomato.groov.pl/?page_id=69
Padavan: https://en.techinfodepot.shoutwiki.com/wiki/List_of_Padavan_firmware_supported_devices
OpenWRT: https://wiki.openwrt.org/toh/start
Merlin: https://github.com/RMerl/asuswrt-merlin/wiki/Supported-Devices

Aquí te recomendamos algunos routers.

Si tu router es compatible con el protocolo OpenVPN, busca el nombre del fabricante en nuestra base de conocimientos. Deberías encontrar un tutorial sobre cómo configurarlo. También puedes consultar nuestra sección de tutoriales sobre Routers en la categoría Conectividad. Si no logras encontrar la guía de configuración de tu router, ponte en contacto con nuestro servicio de atención al cliente para obtener ayuda.

Si quieres un router listo para usar con la seguridad y el anonimato característicos de NordVPN, echa un vistazo a nuestros socios en FlashRouters. Ofrecen routers preconfigurados con la máxima seguridad y un rendimiento inigualable.

Artículos relacionados

© Copyright 2022 reservados todos los derechosAutoservicio porBold360